Hardwareoverclock.com

Hardwareoverclock.com » === Sonstiges === » Netzwerke und Zubehör » Netzwerkprobleme mit striker2extreme » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Zum Ende der Seite springen Netzwerkprobleme mit striker2extreme
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Beitrag
Antworten       Zitieren       Editieren       Melden          Zum Anfang der Seite springen

jedes mal wenn ich die chipsatztreiber installiere vom mainboard, kommt noch eine abfrage, von wegen, ob ich die nforce first package treiber manage suite mit installieren möchte.
sobald ich diesse mitintalliere, habe ich jedes mal das problem, sobald diese installiert ist, dass der netzwerkcontroller ein fehler aufweist und promt die internetverbindung trennt und n fehler übers netzwerkcenter ausspuckt.
der fehler kommt sobald ich ins internet gehe und nach ca 2 minuten werd ich disconnected.....
hat jemand das selbe problem oder weiss wie man das beheben kann?
wenn ich das richtig verstanden habe is diesse einstellung ja ne feine sache, weils die cpu u.a. entlasten soll etc...
naja bei mir gehts nicht. muss das immer deinstallieren, damits funktioniert, würde das aber dennoch gern benutzen wollen.

wäre super wenn jemand was drüber weiss

greetz Fam3

__________________
Ausführliche Details gibt's hier in dem Link


25.12.2010 20:21 Offline     E-Mail     Suchen     Freund     ICQ    
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellenAntwort erstellen
Hardwareoverclock.com » === Sonstiges === » Netzwerke und Zubehör » Netzwerkprobleme mit striker2extreme

Impressum